Adobe Flash Player se supera: su último gran fallo de seguridad solo se soluciona de una forma drástica

¿Te vas a sorprender si te digo que la última actualización del plugin Flash Player de Adobe tiene una vulnerabilidad crítica? Como ya va siendo habitual, Adobe ha alertado a los usuarios de Windows PC, OS X y Linux que tengan cuidado con la nueva mejora.

Esta brecha de seguridad no solo ya ha sido utilizada para realizar ataques limitados y específicos sino que además la única forma de solucionar el problema consiste en… prepárate…. ¡desinstalar Flash Player y esperar a que salga una nueva actualización! Se espera que llegue el próximo lunes 19 de octubre.

Adobe ha clasificado este problema como “crítico”. Su existencia permite que alguien ejecute algún código malicioso en tu Sistema Operativo sin que puedas detectarlo.

¿Qué será lo próximo? ¿Te imaginas que la siguiente actualización de Flash Player te obliga a eliminar todo tu Sistema Operativo? Es la única forma que tiene Adobe de superarse.

Fuente: Genbeta

Cargando comentarios